0
Avatar
0 دیدگاه

سلام خدمت دوستان عزیز. دیگسایلنت 15.1 فقط از ورژن پایتون 3.3.2 پشتیبانی میکنه. میخواستم ببینم که راهکاری وجود داره تا از ورژن‌های بالاتر پایتون استفاده کرد؟ ورژن 3.10 پایتون رو که امتحان میکردم، کار نمیکرد. به این خاطر نیاز دارم که کتابخانه تبدیل موجک مناسب برای ورژن 3.3.2 پایتون پیدا نکردم. اگر راه کاری میشناسید ممنون میشم بفرمایید.